一不二区三区精品,97欧美视频,青青操免费国产视频,久草黄色片网站,欧美日韩伦理,99热乱xx,九九婷婷综合天堂av,精品啪啪人妻,国产97在线视频

濟南唯尚電子有限公司

GPS衛(wèi)星同步時鐘,北斗衛(wèi)星同步時鐘,CDMA同步時鐘,NTP時間服務(wù)器(網(wǎng)絡(luò)同步時鐘),時間同步系統(tǒng),GPS北斗(CDMA)雙系統(tǒng)同步時鐘

重工機械網(wǎng)收藏該商鋪

您所在位置:
濟南唯尚電子有限公司>>NTP時間服務(wù)器>>NTP校時服務(wù)器>> NTP時間服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘
 QQ交談
產(chǎn)品展示

NTP時間服務(wù)器 GPS網(wǎng)絡(luò)同步時鐘

  • 公司名稱:
  • 更新時間:
  • 所 在 地:
  • 生產(chǎn)地址:
  • 瀏覽次數(shù):
  • 濟南唯尚電子有限公司
  • 2017-08-07 19:04:23
  • 濟南市
  • 濟南
  • 614

我要詢價

【簡單介紹】

濟南唯尚電子有限公司擁有10年專業(yè)生產(chǎn)NTP時間服務(wù)器經(jīng)驗,產(chǎn)品性能*!

【詳細說明】

NTP時間服務(wù)器(時鐘同步系統(tǒng),GPS時間同步,北斗衛(wèi)星授時)介紹

     隨著計算機網(wǎng)絡(luò)的迅猛發(fā)展,網(wǎng)絡(luò)應(yīng)用已經(jīng)非常普遍,眾多領(lǐng)域的網(wǎng)絡(luò)系統(tǒng)如電力、石化、金融業(yè)(證券、銀行)、廣電業(yè)(廣播、電視)、交通業(yè)(火車、飛機)等需要在大范圍保持計算機的時間同步和時間準確。因此一個好的時間發(fā)生器是非常必要的。為了適應(yīng)這些領(lǐng)域?qū)τ跁r間越來越精密的要求,濟南唯尚自行研制開發(fā)了W系列NTP時間服務(wù)器。該產(chǎn)品在繼承衛(wèi)星同步鐘所有功能的同時,內(nèi)嵌流行的NTP-SERVER服務(wù),以NTP協(xié)議給各個網(wǎng)絡(luò)設(shè)備提供精確的時間校對服務(wù),具有多種校時方式,使用方便。

NTP時間服務(wù)器的特點及指標

特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的精確時鐘同步

高性價比的網(wǎng)絡(luò)時間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時間

提高網(wǎng)絡(luò)中文件傳輸?shù)臏蚀_性,協(xié)助快速進行網(wǎng)絡(luò)故障的分析和診斷

有屋頂和窗式安裝型天線可供選擇

可以支持48000個用戶,并保證同步時間精度在1-10ms之間。

簡單的安裝方式

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  net(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對稱加密

*4、*6、*4/*6 Hybrid

輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1

GPS接收機/天線指標:

12通道GPS接收機

授時的zui少衛(wèi)星要求:1顆

GPS時間標準:UTC時間

精度:<1μs(相對于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)

天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。

濟南唯尚電子有限公司擁有10年專業(yè)生產(chǎn)NTP時間服務(wù)器經(jīng)驗,產(chǎn)品性能*!設(shè)計*!*!正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行。我們愿和您共同創(chuàng)造奇跡!

    
留言框
感興趣的產(chǎn)品: *
留言內(nèi)容:
您的姓名: *
您的單位:
聯(lián)系電話: *
微信:
常用郵箱:
詳細地址:
省份: *
驗證碼: * =   請輸入計算結(jié)果(填寫阿拉伯?dāng)?shù)字),如:三加四=7
是否接受其他廠商報價: *
      

相關(guān)產(chǎn)品

產(chǎn)品搜索

請輸入產(chǎn)品關(guān)鍵字:

聯(lián)系方式
地址:濟南市華陽路67號留學(xué)人員創(chuàng)業(yè)園
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://www.gsmiaopu.com/st71021/
| 商鋪首頁 | 公司檔案 | 產(chǎn)品展示 |公司動態(tài) | 詢價留言 | 聯(lián)系我們 | 會員管理 |
重工機械網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究.Copyright(C) http://www.gsmiaopu.com, All rights reserved.
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關(guān)企業(yè)負責(zé),重工機械網(wǎng)對此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。
二維碼

掃一掃訪問手機站
新巴尔虎右旗| 斗六市| 太谷县| 仙桃市| 海南省| 濉溪县| 且末县| 南召县| 长沙县| 肇庆市| 明水县| 商洛市| 嫩江县| 宿州市| 黄冈市| 黄冈市| 宣城市| 岑巩县| 西平县| 明水县| 潮安县| 科技| 西乡县| 资溪县| 长泰县| 屯门区| 天全县| 长沙市| 海淀区| 铁力市| 栖霞市| 宁南县| 大竹县| 霸州市| 读书| 循化| 富裕县| 固镇县| 德安县| 达拉特旗| 邹平县|