一不二区三区精品,97欧美视频,青青操免费国产视频,久草黄色片网站,欧美日韩伦理,99热乱xx,九九婷婷综合天堂av,精品啪啪人妻,国产97在线视频

濟南唯尚電子有限公司

GPS衛(wèi)星同步時鐘,北斗衛(wèi)星同步時鐘,CDMA同步時鐘,NTP時間服務(wù)器(網(wǎng)絡(luò)同步時鐘),時間同步系統(tǒng),GPS北斗(CDMA)雙系統(tǒng)同步時鐘

重工機械網(wǎng)收藏該商鋪

您所在位置:
濟南唯尚電子有限公司>>NTP時間服務(wù)器>>NTP校時服務(wù)器>> GPS網(wǎng)絡(luò)時鐘 GPS時間服務(wù)器
 QQ交談
產(chǎn)品展示

GPS網(wǎng)絡(luò)時鐘 GPS時間服務(wù)器

  • 公司名稱:
  • 更新時間:
  • 所 在 地:
  • 生產(chǎn)地址:
  • 瀏覽次數(shù):
  • 濟南唯尚電子有限公司
  • 2018-04-18 21:42:00
  • 濟南市
  • 濟南
  • 353

我要詢價

【簡單介紹】

GPS網(wǎng)絡(luò)時鐘提供的高精度的網(wǎng)絡(luò)同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘。

【詳細說明】

GPS網(wǎng)絡(luò)時鐘(GPS北斗時鐘系統(tǒng),網(wǎng)絡(luò)時間同步裝置,局域網(wǎng)授時)是為網(wǎng)絡(luò)設(shè)備提供精確、標準、安全、可靠和多功能的時間服務(wù)的*解決方案,能提供精確的同步時鐘信號,支持標準的NTP/SNTP網(wǎng)絡(luò)授時協(xié)議,可提供NTP網(wǎng)絡(luò)校時、串口對時、IRIG-B信號、IEEE1588協(xié)議、1PPS脈沖信號輸出,干接點報警信號輸出等。

GPS網(wǎng)絡(luò)時鐘提供的高精度的網(wǎng)絡(luò)同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源),采用濟南唯尚電子有限公司自主知識產(chǎn)權(quán)的衛(wèi)星授時、網(wǎng)絡(luò)同步、頻率馴服等技術(shù),該產(chǎn)品功耗小,采用無風扇設(shè)計,全自動智能化運行,免維護,適合無人值守,可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供精密的標準時間信號和時間戳服務(wù),已成功應(yīng)用于IT、金融、石化、*、國防、廣電、通信、電力、交通、醫(yī)療、水利、冶金、安防、教育等領(lǐng)域的校時服務(wù)。

網(wǎng)絡(luò)授時協(xié)議和GPS是救星

網(wǎng)絡(luò)授時協(xié)議使得網(wǎng)絡(luò)內(nèi)的計算機有可能統(tǒng)一到準確的時間。NTP是互聯(lián)網(wǎng)TCP/IP協(xié)議族的一部分,它把網(wǎng)絡(luò)里的計算機時間同步到共同的時間源。在大的企業(yè)網(wǎng)內(nèi),有可能用到不同級別的NTP/服務(wù)器來分發(fā)統(tǒng)一的時間。

    有很多時間源可以來設(shè)置NTP的時間,精度由低到高包括:撥號連接,無線電接收機、互聯(lián)網(wǎng)N T P /時 間 服 務(wù) 器以及GPS衛(wèi)星系統(tǒng)?;ヂ?lián)網(wǎng)上有很多N T P /服 務(wù) 器,但是它們的可靠性比較低,因為這取決于你的互聯(lián)網(wǎng)連接的可靠性、本地網(wǎng)的流量以及N T P/服 務(wù) 器的可靠性和負載情況。而且,因為互聯(lián)網(wǎng)上的任何人都可以很容易的偽裝一個錯誤的時間,所以安全性降低了。GPS在世界任何地方都可以提供一個高可靠的時間標準給網(wǎng)絡(luò)管理員,GPS是設(shè)計來做導航和授時的,它由地球軌道上的帶有原子鐘的24顆衛(wèi)星組成?;贕PS的NTP/服務(wù)器不但授時精度比互聯(lián)網(wǎng)上的N T P/服 務(wù) 器高,而且時間還可以連續(xù)不斷的更新,就是說GPS時鐘可以每秒更新N T P/服 務(wù) 器的時間,而不需要周期性的發(fā)送請求到其它N T P/服 務(wù) 器請求時間。

    總的說來,現(xiàn)代網(wǎng)絡(luò)的分布計算環(huán)境有許多非常依賴精確時間的應(yīng)用,包括電子郵件服務(wù)器、文件服務(wù)器以及C/S應(yīng)用。用時間來標記這些文件創(chuàng)建以及后來修改的情況,這些時間戳由很多不同的機器產(chǎn)生,他們的時間的可靠性經(jīng)常被忽略,等到發(fā)現(xiàn)有問題已經(jīng)晚了?! ?nbsp; 因為你的網(wǎng)絡(luò)的性能對于你的整個組織的性能非常重要,所以精確的NTP/服務(wù)器被設(shè)計來優(yōu)化企業(yè)網(wǎng)絡(luò)的性能,可以降低故障診斷處理的時間,它會是一個價格合理的*的保證措施。

    濟南唯尚電子有限公司生產(chǎn)的GPS網(wǎng)絡(luò)時鐘以GPS信號作為時間源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計算機服務(wù)器、控制器等設(shè)備,實現(xiàn)網(wǎng)絡(luò)校時, 是為網(wǎng)絡(luò)設(shè)備提供精確、標準、安全、可靠的時鐘同步服務(wù)的*選擇。該裝置可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存維護等系統(tǒng)提供精密的標準時間信號和時間戳服務(wù)。  
GPS網(wǎng)絡(luò)時鐘簡要特征

多個10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應(yīng)能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

    以上是唯尚公司GPS網(wǎng)絡(luò)時鐘的簡介,咨詢。

 

    
留言框
感興趣的產(chǎn)品: *
留言內(nèi)容:
您的姓名: *
您的單位:
聯(lián)系電話: *
微信:
常用郵箱:
詳細地址:
省份: *
驗證碼: * =   請輸入計算結(jié)果(填寫阿拉伯數(shù)字),如:三加四=7
是否接受其他廠商報價: *
      

相關(guān)產(chǎn)品

產(chǎn)品搜索

請輸入產(chǎn)品關(guān)鍵字:

聯(lián)系方式
地址:濟南市華陽路67號留學人員創(chuàng)業(yè)園
郵編:250000
聯(lián)系人:權(quán)女士
留言:在線留言
商鋪:http://www.gsmiaopu.com/st71021/
| 商鋪首頁 | 公司檔案 | 產(chǎn)品展示 |公司動態(tài) | 詢價留言 | 聯(lián)系我們 | 會員管理 |
重工機械網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究.Copyright(C) http://www.gsmiaopu.com, All rights reserved.
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關(guān)企業(yè)負責,重工機械網(wǎng)對此不承擔任何保證責任。
溫馨提示:為規(guī)避購買風險,建議您在購買產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。
二維碼

掃一掃訪問手機站
峨山| 登封市| 顺义区| 四会市| 枝江市| 余干县| 凤凰县| 东乡| 合江县| 沅陵县| 高陵县| 浏阳市| 句容市| 景泰县| 恩平市| 五华县| 水富县| 房产| 定南县| 钟山县| 桐梓县| 沿河| 房山区| 门头沟区| 清水河县| 广平县| 嘉峪关市| 乐平市| 阳谷县| 南昌县| 锡林浩特市| 阳西县| 衡南县| 大田县| 花莲市| 囊谦县| 务川| 凌海市| 灌阳县| 白水县| 绥中县|